Verlängerung der Handelszeiten für ausgewählte Benchmark-Futures und MSCI-Futures – Liquidity Provider-Programme

Erscheinungsdatum: 31. Aug 2018 | Eurex Exchange

Nr. 066/2018 Verlängerung der Handelszeiten für ausgewählte Benchmark-Futures und MSCI-Futures – Liquidity Provider-Programme

Wie in den Eurex-Rundschreiben 023/18 und 052/18 angekündigt, wird Eurex Deutschland die Handelszeiten für ausgewählte Aktienindex-Futures, einschließlich aller MSCI-Futures, und ausgewählte Fixed Income-Futures auf die asiatische Zeitzone ausweiten.

Eurex Deutschland plant, die verlängerten Handelszeiten am 10. Dezember 2018 einzuführen.

Mit diesem Rundschreiben erhalten Sie die neuen Liquidity Provider (LP)-Programme für ausgewählte Benchmark-Futures während der asiatischen Handelszeit. Die neuen Programme gelten vom 10. Dezember 2018 bis zum 31. Dezember 2019.

Des Weiteren werden in das bestehende LP-Programm für MSCI-Futures, das bis zum 31. Dezember 2018 gültig ist, die asiatischen Handelszeiten aufgenommen. Das überarbeitete LP-Programm für MSCI-Futures für das Jahr 2019 geben wir rechtzeitig in einem separaten Eurex-Rundschreiben bekannt.

Interessierte Eurex-Handelsteilnehmer haben die Möglichkeit, Liquidity Provider zu werden, wie in den angehängten „Product Specific Supple­ments“ definiert.

Dieses Rundschreiben enthält außerdem Informationen zu Änderungen in LP-Reports und Entgeltreports.

Weitere Informationen

 

Marktstatus

XEUR

-

-

Störung in Teilen des Handelssystems

Technische Störung des Handelssystem

Production Newsboard

Das Markt-Statusfenster gibt Hinweise  zur aktuellen technischen Verfügbarkeit des Handelssystems. Es zeigt an, ob Newsboard-Mitteilungen zu aktuellen technischen Störungen im Handelssystems veröffentlicht wurden oder in Kürze veröffentlicht werden.

Wir empfehlen dringend, aufgrund der Hinweise im Markt-Statusfenster keine Entscheidungen zu treffen, sondern sich in jedem Fall auf dem Produktion Newsboard  umfassend über den Vorfall zu informieren.

Das sofortige Update des Markt-Status erfordert eine aktivierte und aktuelle Java™ Software für den Web Browser.